Sie sind nicht angemeldet.


JPC Amazon

AMATEURVIDEO-FILMFORUM-WIEN

Lieber Besucher, herzlich willkommen bei: Tamino Klassikforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Alfred_Schmidt

Administrator

  • »Alfred_Schmidt« ist männlich
  • »Alfred_Schmidt« ist der Autor dieses Themas

Beiträge: 18 770

Registrierungsdatum: 9. August 2004

1

Mittwoch, 14. März 2018, 23:57

Technische Probleme beim Aufruf von TAMINO Klassikforum ?

Ich bekam in den letzten beiden Tagen Meldungen von 3 Usern, daß sie Probleme beim Aufruf von Tamino hatten, ich frage daher an ob davo weiter User btroffen waren.
Ich vermute allerding, daß hier ein Übertragungsfehler in bestimmten örtlichen Bereichen vorliegt, denn ich konnte keinen Fehler feststellen.
Ich erinnere mich, daß ich vor JAHREN einen derartigen Fehler hatte, ich konnte Tamino nicht erreichen, anderes Seiten indes schon, die deutschen Benutzer waren aber problemslo online unterwegs. Feedback wird erbeten - vielleicht kennt jemand Ursache und Lösung-

mfg aus Wien
Alfred

WISSEN ist MACHT - Nicht WISSEN MACHT auch nix

Stimmenliebhaber

Prägender Forenuser

  • »Stimmenliebhaber« ist männlich

Beiträge: 7 584

Registrierungsdatum: 3. Dezember 2012

2

Donnerstag, 15. März 2018, 00:03

Ich habe kein Problem TAMINO aufzurufen. Ich habe seit einigen Tagen aber ein Problem, mit der Google-Bildsuche gefundene Fotos bei Tamino einzustellen. Wer mir sagen kann, wie das jetzt seit der dortigen Umstellung funktioniert, dem bin ich dankbar!
Beste Grüße vom "Stimmenliebhaber"

Inhalten aller Art in Beiträgen anderer in diesem Forum stimme ich hier ausdrücklich nur dann zu, wenn ich ihnen in Antwortbeiträgen ausdrücklich zustimme! ;)

Alfred_Schmidt

Administrator

  • »Alfred_Schmidt« ist männlich
  • »Alfred_Schmidt« ist der Autor dieses Themas

Beiträge: 18 770

Registrierungsdatum: 9. August 2004

3

Donnerstag, 15. März 2018, 00:22

Soweit ich weiß geht das überhaupt nicht mehr. Weil ein marktbeherrschender Anbieter sich darüber beschwert hat, daß man Bilder von ihm ansehen (und auch runterladen) kann. Daher hat google diese Funktion gesperrt. So wollen die Konzeren oder einge davon verhindern, daß ihre Daten benitzt werden ohne daß sie Profit daraus schlagen können. Man sollte sich daher in Zukunft gut überlegen bei wem man einkauft und wo man seine Moneten hinträgt.

Beste Grüße aus Wien
Alfred

WISSEN ist MACHT - Nicht WISSEN MACHT auch nix

Stimmenliebhaber

Prägender Forenuser

  • »Stimmenliebhaber« ist männlich

Beiträge: 7 584

Registrierungsdatum: 3. Dezember 2012

4

Donnerstag, 15. März 2018, 00:35

Test



Ein Mittamino, der hier nicht genannt wird, hat mich gerade angerufen und mir geholfen. Mit dem Chrome-Browser kriege ich es nun hin. :)

(Das ist nun Ferdinand Bürgmann, den ich vorhin in Willis Rubrik ergänzt habe.)
Beste Grüße vom "Stimmenliebhaber"

Inhalten aller Art in Beiträgen anderer in diesem Forum stimme ich hier ausdrücklich nur dann zu, wenn ich ihnen in Antwortbeiträgen ausdrücklich zustimme! ;)

William B.A.

Erleuchteter

  • »William B.A.« ist männlich

Beiträge: 15 585

Registrierungsdatum: 6. Oktober 2010

5

Donnerstag, 15. März 2018, 04:41

Ich habe nach wie vor keinerlei Probleme. Wenn ich Google aufrufe und in das Eingabefeld z. B. eingebe: alfred schmidt tamino, erscheinen Hunderte von Bildern. Wenn ich dann z. B. mit der linken Maustaste auf das zweite Bild klicke, erscheint es in voller Größe. Dann folgt das üblich Procedere, Grafikinfo anklicken und in Tamino einsetzen:



èt voilá!

Liebe Grüße

Willi :jubel:

P.S. Und jetzt ab ins Bett!
1. "Das Notwendigste, das Härteste und die Hauptsache in der Musik ist das Tempo". (Wolfgang Amadeus Mozart).
2. "Es gibt nur ein Tempo, und das ist das richtige". (Wilhelm Furtwängler).

Amfortas08

Prägender Forenuser

  • »Amfortas08« ist männlich

Beiträge: 1 380

Registrierungsdatum: 4. Juni 2008

6

Donnerstag, 15. März 2018, 08:56

Es gibt Probleme beim Aufruf. Das kann - ungünstigem Fall - verringerte Leser- und Userschaft zur Folge haben.

WoKa

Prägender Forenuser

  • »WoKa« ist männlich

Beiträge: 2 394

Registrierungsdatum: 12. Februar 2015

7

Donnerstag, 15. März 2018, 08:58

Hallo
Bei mir auch große Probleme
Gruß WoKa
"Die Musik drückt das aus, was nicht gesagt werden kann und worüber Schweigen unmöglich ist."

Victor Hugo

Maurice

Prägender Forenuser

  • »Maurice« ist männlich

Beiträge: 5 191

Registrierungsdatum: 7. Oktober 2010

8

Donnerstag, 15. März 2018, 09:17

Hallo,

Bei mir NULL Probleme … :hello:
Einer der erhabensten Zwecke der Tonkunst ist die Ausbreitung der Religion und die Beförderung und Erbauung unsterblicher Seelen. (Carl Philipp Emanuel Bach)

Reinhard

Moderator

  • »Reinhard« ist männlich

Beiträge: 2 238

Registrierungsdatum: 11. August 2004

9

Donnerstag, 15. März 2018, 10:27

Nachdem ich heute morgen nach wie vor entweder encoding-Fehler angezeigt bekam (oder HTM-Quelltext) scheint sich die Situation jetzt zu normalisieren.
Einer acht´s - der andere betracht´s - der dritte verlacht´s - was macht´s ?
(Spruch über der Eingangstür des Rathauses zu Wernigerode)

La Roche

Prägender Forenuser

  • »La Roche« ist männlich

Beiträge: 2 579

Registrierungsdatum: 21. Februar 2012

10

Donnerstag, 15. März 2018, 10:56

Keine Probleme mit Tamino. Aber YT hat wieder einige rausgeschmissen, deren Videos nunmehr fehlen. Bei mir ist das "Michael Krechel" und "Magic Bus".

Herzlichst La Roche
Ein Gespräch setzt voraus, daß der andere Recht haben könnte. Gadamer


hastetöne

Anfänger

  • »hastetöne« ist männlich

Beiträge: 68

Registrierungsdatum: 10. Februar 2018

11

Donnerstag, 15. März 2018, 11:03

Ich hatte auch "encoding Fehler,

LG

Konrad

Alfred_Schmidt

Administrator

  • »Alfred_Schmidt« ist männlich
  • »Alfred_Schmidt« ist der Autor dieses Themas

Beiträge: 18 770

Registrierungsdatum: 9. August 2004

12

Donnerstag, 15. März 2018, 11:10

Das Rechenzentrum - ich habe heute telefoniert- hat normalen Betrieb.
Es sind dort keine Fehler bekannt.
Ich gehe davon aus, daß es sich um Übertragungsfehler im Netz handelt, die nur bestimmte Knoten betreffen...

mfg aus Wien
Alfred

WISSEN ist MACHT - Nicht WISSEN MACHT auch nix

hastetöne

Anfänger

  • »hastetöne« ist männlich

Beiträge: 68

Registrierungsdatum: 10. Februar 2018

13

Donnerstag, 15. März 2018, 11:14

Jetzt geht es wieder, ich (nach Internet recherchen) folgendes gemacht:

gzip Komprimierung im Firefox deaktivieren - Kann Fehler bei anderen Seiten wie z.B google verursachen
Firefox öffnen -> in der Adresszeile "about:config" eingeben -> Ausführen mit Enter -> Warnmeldung bestätigen -> "network.http.accept-encoding" aufrufen -> gzip aus dem Wert löschen

dann kam ich rein . Hab das dann wieder rückgängig gemacht und jetzt geht es. Allerdings: Die Felder von jpc und amazon sind weg, ich kann also keine CD-links laden. Statt dessen sind unten auf dem Feld die "Einstellungen", ich glaube aber nicht, dass das mit diesem encoding Fehler zu tun hat. Vielleicht hat ja jemand eine Idee.

Konrad

Alfred_Schmidt

Administrator

  • »Alfred_Schmidt« ist männlich
  • »Alfred_Schmidt« ist der Autor dieses Themas

Beiträge: 18 770

Registrierungsdatum: 9. August 2004

14

Donnerstag, 15. März 2018, 11:46

Ich gehe davon aus, daß das absichtlich so eingerichtet wurde, weil einige Anbieter darüber geklagt (angeblich auch im juristischen Sinne), daß die Nutzer Bilder downloaden konnten ohne ihre Seite zu besuchen.

Da wird jetzt anscheinend gebastelt,
Wie es aussieht sind de sie Links von Amazon die diese Probleme machen.
Sollte das der Fall sein, dann wäre IMO die gesamten Werbepartnerschaften gefährdert - und das wäre dann sicher ein Verlust für viele Anbieter

ANGEBLICH soll der Fehle nach einem Update des Firefox aufgetreten sein
Wie schaut das bei anderen Browsern aus.
Irgendjemand hat behauptet, den Fehler durch eine Systemwiederherstellung behoben zu haben
Derzeit sind wir nicht nur von Viren, sondern auch von den zahlreichen "Updates" - die selten Vorteile für den Nutzer bringen - gefährdet.

mfg aus Wien
Alfred

WISSEN ist MACHT - Nicht WISSEN MACHT auch nix

hastetöne

Anfänger

  • »hastetöne« ist männlich

Beiträge: 68

Registrierungsdatum: 10. Februar 2018

15

Donnerstag, 15. März 2018, 11:54

Jetzt war schon wieder "encoding Fehler", hab gzip wieder rausgenommen. Könnte wirklich mit firefox zusammenhängen. Updates bringen meistens nur Stress.

Konrad

seicento

Prägender Forenuser

  • »seicento« ist männlich

Beiträge: 2 123

Registrierungsdatum: 7. Oktober 2010

16

Donnerstag, 15. März 2018, 12:32

Chrome macht noch mehr Probleme als Firefox.
Die allererste Fehlermeldung, die ich bekam, lautete: Firefox kann die Seite nicht öffnen, weil eine unbekannte Kompression benutzt wird. Ich solle den Betreiber informieren.
Gestern habe ich gesehen, dass Firefox sich an der Datei "style-1.css" aufgehängt hat.

Don_Gaiferos

Prägender Forenuser

  • »Don_Gaiferos« ist männlich

Beiträge: 1 247

Registrierungsdatum: 4. Juni 2013

17

Donnerstag, 15. März 2018, 12:45

Bei mir funktioniert es mit Chrome und Firefox ohne Probleme bisher.

La Roche

Prägender Forenuser

  • »La Roche« ist männlich

Beiträge: 2 579

Registrierungsdatum: 21. Februar 2012

18

Donnerstag, 15. März 2018, 13:50

ANGEBLICH soll der Fehle nach einem Update des Firefox aufgetreten sein
Ich werde auch ständig aufgefordert, ein Firefoxupdate herunterzuladen. Ich habs bisher nicht gemacht, einige im www haben auch davor gewarnt, weil danach Probleme aufgetreten wäre. Wie gesagt, bisher habe ich keine Probleme, auch die Werbebanner von amazon und jpc kann ich jederzeit öffnen, von Tamino aus.

Herzlichst La Roche
Ein Gespräch setzt voraus, daß der andere Recht haben könnte. Gadamer


Reinhard

Moderator

  • »Reinhard« ist männlich

Beiträge: 2 238

Registrierungsdatum: 11. August 2004

19

Donnerstag, 15. März 2018, 15:21

Ich glaub auch nicht, daß es an Firefox liegt. Die gleichen Probleme gab (gibt) es bei IE10 und MS Edge.
Bei mir läuft es wieder einigermaßen stabil. Interessant wäre, ob es auch bei einem Nicht-Microsoft-Betriebssystem-Nutzer aufgetreten ist.
Einer acht´s - der andere betracht´s - der dritte verlacht´s - was macht´s ?
(Spruch über der Eingangstür des Rathauses zu Wernigerode)

Amfortas08

Prägender Forenuser

  • »Amfortas08« ist männlich

Beiträge: 1 380

Registrierungsdatum: 4. Juni 2008

20

Donnerstag, 15. März 2018, 15:58

Ich glaub auch nicht, daß es an Firefox liegt. Die gleichen Probleme gab (gibt) es bei IE10 und MS Edge.
Bei mir läuft es wieder einigermaßen stabil. Interessant wäre, ob es auch bei einem Nicht-Microsoft-Betriebssystem-Nutzer aufgetreten ist.

mit Android via Tablet-Samsung Galaxi funzt es, mit Google-Crome eingeschränkt mal mehr und mal weniger ..

Reinhard

Moderator

  • »Reinhard« ist männlich

Beiträge: 2 238

Registrierungsdatum: 11. August 2004

21

Donnerstag, 15. März 2018, 16:19

Mit einem MAC und Safari als Browser gibt es übrigens keine Probleme (lt. seicento). Also vielleicht doch ein Microsoft-Problem. Es gab ja sowohl für Windows 7 als auch 10 kürzlich Updates.
Einer acht´s - der andere betracht´s - der dritte verlacht´s - was macht´s ?
(Spruch über der Eingangstür des Rathauses zu Wernigerode)

22

Donnerstag, 15. März 2018, 16:41

Firefox 52.6 auf Linux: Keine Probleme. Alle Links lassen sich öffnen, Ladezeit des Forums normal.
..., eine spezifisch deutsche Kultur ist, jenseits der Sprache, schlicht nicht identifizierbar.
-- Aydan Özoğuz

zweiterbass

Prägender Forenuser

  • »zweiterbass« ist männlich

Beiträge: 4 134

Registrierungsdatum: 2. Juni 2010

23

Donnerstag, 15. März 2018, 17:00

Firefox 52.6 auf Linux: Keine Probleme. Alle Links lassen sich öffnen, Ladezeit des Forums normal.


Dies ist ein Test - ob mein PC mit Tamino wieder funktioniert?

zweiterbass
Wer die Musik sich erkiest, hat ein himmlisch Gut bekommen (gewonnen)... Eduard Mörike/Hugo Distler

  • »nemorino« ist männlich

Beiträge: 406

Registrierungsdatum: 31. Dezember 2017

24

Donnerstag, 15. März 2018, 17:40

Nach zweitägigem Hickhack funktioniert mein Tamino-Zugang endlich wieder, und ich hoffe, es bleibt nun dabei.

Die letzten beiden Tage waren eine echte Nervenprobe, selbst wenn man mit viel Glück einmal bei TAMINO gelandet war, kam die nächste Fehlermeldung prompt beim ersten Thread-Aufruf.
Die Welt ist ein ungeheurer Friedhof gestorbener Träume (Robert Schumann).